<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="msvalidate.01" content="91D990FEAB58018C707F35A33ADE2302" />
<meta name="google-site-verification" content="QIZ9btUrH6Jpjh_ryRFUkTFTa1dLxD7EFa-2GunabQ0" />

	<!-- Basic Page Needs
  ================================================== -->

	





	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
	
	<!--[if IE 7]>
		<link rel="stylesheet" href="https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/stylesheet/ie7-style.css" />
		<link rel="stylesheet" href="https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/stylesheet/font-awesome/font-awesome-ie7.min.css" />
	<![endif]-->

	<link rel="shortcut icon" href="/wp-content/uploads/2013/10/favicon.ico" type="image/x-icon" /><meta property="og:image" content="https://www.saipantribune.com/wp-content/uploads/2020/04/opinion2-150x150.jpg"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="screen" href="https://www.saipantribune.com/wp-content/cache/autoptimize/css/autoptimize_0e22322f19d73e59c893ccfdd3053915.css" rel="stylesheet" /><link media="all" href="https://www.saipantribune.com/wp-content/cache/autoptimize/css/autoptimize_ed2cee223f691896e886f888711fd5ed.css" rel="stylesheet" /><title>What’s behind America’s insistence on instilling grit in kids? - Saipan Tribune</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="What’s behind America’s insistence on instilling grit in kids? - Saipan Tribune" />
	<meta property="og:description" content="ShareTHE CONVERSATION—In the same way that actual grit accumulates in the cracks and crevices of the landscape, our cultural insistence on possessing grit has gradually come to the forefront of child-rearing and education reform. Recent academic papers on grit include the education-leadership dissertation project of New England College’s Austin Garofalo, titled Teaching the Character Competencies of Growth Mindset and Grit To Increase Student Motivation in the Classroom, and UMass Dartmouth professor Kenneth J. Saltman’s The Austerity School: Grit, Character, and the Privatization of Public Education. In contrast to the range of perspectives on grit offered in academia, the popular media will often frame it as an essential characteristic for healthy, productive maturation—and certainly a necessary component for academic success. In 2012, Paul Tough’s book on the topic, How Children Succeed: Grit, Curiosity and the Hidden Power of Character, was a critical and commercial success, earning positive acclaim from Kirkus Reviews, The Economist, The New York Times, Slate—and even former Secretary of Education Arne Duncan. And last year, in a column for The Washington Post, Judy Holland, editor and founder of ParentInsider.com, wrote that the “coddled kids” of the “’self-esteem’ movement in the 1980s” produced children who were “softer, slower, and less likely to persevere.” “Grit is defined as passion and perseverance in pursuit of long-term goals,” she continued. “Grit determines who survives at West Point, who finals at the National Spelling Bee, and who is tough enough not to be a quitter.” As someone who specializes in children’s literature and cultural attitudes toward childhood, I’ve been interested in this insistence on fostering grit. I’ve also taught writing and literature over the past year to West Point cadets, who, it seems, must learn how to acquire this somewhat elusive quality. But I can’t help but wonder if we’re talking about grit in an unproductive way. And maybe one of the problems is that it’s presented as a concept: abstract, indeterminate and somewhat magical or mysterious. How can we define grit, or the idea behind it, in a way that means something? What if we’re not framing the discussion of grit in the right way, since grit can mean something entirely different for a kid living in the Chicago’s South Side than it does for a kid living in the suburbs? A slippery buzzword? In 2014, National Public Radio’s Tovia Smith looked at how educators and researchers are using the concept of grit in the classroom. She interviewed MacArthur Genius Grant recipient Angela Duckworth, associate professor of psychology at the University of Pennsylvania and author of Grit: The Power of Passion and Perseverance, which was published in May. In it, she considers how teaching grit can revolutionize students’ educational development. “This quality of being able to sustain your passions, and also work really hard at them, over really disappointingly long periods of time, that’s grit,” Duckworth told Smith in the NPR segment. Expanding on the national significance of grit, Duckworth added, “It’s a very, I think, American idea in some ways—really pursuing something against all odds.” But more recently, Duckworth has backtracked from some of her earlier advocacy. In March she told NPR’s Anya Kamenetz that the “enthusiasm” for grit “is getting ahead of the science.” And Duckworth has since resigned from the board of a California education group that’s working to find a way to measure grit. As Kamenetz notes, part of the problem with buzzwords like “grit”—and the attempt to measure or implement them in the classroom—”is inherent in the slippery language we use to describe them.” Is grit something that can even be taught? Can we measure it? Is it a trait or a skill? If a quality like grit is a trait, then it may be genetic, which would make it difficult to simply instill in kids. If it’s a skill or habit, only then can it be coached or taught. Grit’s place in children’s literature The Oxford English Dictionary tells us that grit—the kind that describes “firmness or solidity of character; indomitable spirit or pluck; stamina”—originated as American slang in the early 19th century. It’s easy to see its kinship to the other definition of grit: “minute particles of stone or sand, as produced by attrition or disintegration.” It’s come to represent a refusal to give up, no matter the odds—a refusal to wash away, break down or completely dissolve. American children’s literature has long had “gritty” protagonists: characters who’ve arguably instilled moralistic values of bravery, industry and integrity in generations of readers. In the late 19th and early 20th centuries, another word featured in the Oxford English Dictionary’s “grit” definition figured more prominently in mainstream children’s literature—pluck. Mark Twain’s Tom Sawyer and Huck Finn both exhibited pluck, seen in their wily charm, adventurous spirit, and underlying moral conscience. But the notion of pluck, grit’s forefather, was largely popularized in Horatio Alger’s stories, which are known for their hardworking young male protagonists trying to eke out livings and educate themselves within the American urban landscape. “Dick knew he must study hard, and he dreaded it,” Alger wrote in his landmark text, Ragged Dick. “But Dick had good pluck. He meant to learn, nevertheless, and resolved to buy a book with his first spare earnings.” Though he hates it, Dick studies hard because he believes he needs an education “to win a respectable position in the world.” The determined, plucky child figure arguably evolved into one of grit through Mattie Ross in Charles Portis’ 1968 western novel of revenge set in the late 19th century. The novel quickly establishes Mattie’s resilience and resolve, which solidify after the murder of Mattie’s father. Mattie, reflecting on her doggedness, says, “People do not give it credence that a fourteen-year-old girl could leave home and go off in the wintertime to avenge her father’s blood.” Grit to what end? Mattie Ross and Horatio Alger’s clever street boys helped shape an American ideal of youthful grit. But these fictional characters asserted their grit because they had goals. What good is grit if you [&hellip;]" />
	<meta property="og:url" content="https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/" />
	<meta property="og:site_name" content="Saipan Tribune" />
	<meta property="article:publisher" content="https://www.facebook.com/saipantribune/" />
	<meta property="article:published_time" content="2021-02-15T20:06:34+00:00" />
	<meta property="article:modified_time" content="2021-02-15T21:23:11+00:00" />
	<meta property="og:image" content="https://www.saipantribune.com/wp-content/uploads/2020/04/opinion2.jpg" />
	<meta property="og:image:width" content="1198" />
	<meta property="og:image:height" content="599" />
	<meta property="fb:app_id" content="475696816593516" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.saipantribune.com/#organization","name":"Saipan Tribune","url":"https://www.saipantribune.com/","sameAs":["https://www.facebook.com/saipantribune/","https://www.instagram.com/saipantribuneofficial","https://www.youtube.com/channel/UCwq0vRg02ttIyzZp4A86LOw"],"logo":{"@type":"ImageObject","@id":"https://www.saipantribune.com/#logo","inLanguage":"en-US","url":"https://www.saipantribune.com/wp-content/uploads/2020/04/ST_PREVIEW-LOGO.jpg","width":1779,"height":921,"caption":"Saipan Tribune"},"image":{"@id":"https://www.saipantribune.com/#logo"}},{"@type":"WebSite","@id":"https://www.saipantribune.com/#website","url":"https://www.saipantribune.com/","name":"Saipan Tribune","description":" ","publisher":{"@id":"https://www.saipantribune.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.saipantribune.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/#primaryimage","inLanguage":"en-US","url":"https://www.saipantribune.com/wp-content/uploads/2020/04/opinion2.jpg","width":1198,"height":599},{"@type":"WebPage","@id":"https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/#webpage","url":"https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/","name":"What\u2019s behind America\u2019s insistence on instilling grit in kids? - Saipan Tribune","isPartOf":{"@id":"https://www.saipantribune.com/#website"},"primaryImageOfPage":{"@id":"https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/#primaryimage"},"datePublished":"2021-02-15T20:06:34+00:00","dateModified":"2021-02-15T21:23:11+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/"]}]},{"@type":"Article","@id":"https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/#article","isPartOf":{"@id":"https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/#webpage"},"author":{"@id":"https://www.saipantribune.com/#/schema/person/f7cb4d88b3d8a4a267293d40868edf11"},"headline":"What\u2019s behind America\u2019s insistence on instilling grit in kids?","datePublished":"2021-02-15T20:06:34+00:00","dateModified":"2021-02-15T21:23:11+00:00","mainEntityOfPage":{"@id":"https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.saipantribune.com/#organization"},"image":{"@id":"https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/#primaryimage"},"keywords":"kids","articleSection":"Opinion","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/#respond"]}]},{"@type":["Person"],"@id":"https://www.saipantribune.com/#/schema/person/f7cb4d88b3d8a4a267293d40868edf11","name":"Contributing Author","image":{"@type":"ImageObject","@id":"https://www.saipantribune.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/42816ceb1c2425b05d190dc1ad5e825e?s=96&d=mm&r=g","caption":"Contributing Author"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Saipan Tribune &raquo; Feed" href="https://www.saipantribune.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saipan Tribune &raquo; Comments Feed" href="https://www.saipantribune.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saipan Tribune &raquo; What’s behind America’s insistence on instilling grit in kids? Comments Feed" href="https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.saipantribune.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=22f0fd3f40477c04c6a7b0d0b57b7d1c"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	


<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=22f0fd3f40477c04c6a7b0d0b57b7d1c' type='text/css' media='all' />
























<script type='text/javascript' src='https://www.saipantribune.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=22f0fd3f40477c04c6a7b0d0b57b7d1c'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.js?ver=22f0fd3f40477c04c6a7b0d0b57b7d1c'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=22f0fd3f40477c04c6a7b0d0b57b7d1c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.saipantribune.com\/wp-admin\/admin-ajax.php","security":"cf62a40027","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.saipantribune.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.saipantribune.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1596347603'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1596347603'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.saipantribune.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.saipantribune.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.saipantribune.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.saipantribune.com/?p=338521' />
<link rel="alternate" type="application/json+oembed" href="https://www.saipantribune.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saipantribune.com%2Findex.php%2Fwhats-behind-americas-insistence-on-instilling-grit-in-kids%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.saipantribune.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saipantribune.com%2Findex.php%2Fwhats-behind-americas-insistence-on-instilling-grit-in-kids%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->

<!-- /AdRotate CSS -->

<meta name="generator" content="Custom Login v3.2.9" />
<link rel='https://github.com/WP-API/WP-API' href='https://www.saipantribune.com/wp-json' />
	
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1180px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
	.logo-wrapper{ overflow: hidden; width: 400px !important; }	
</style>
<![endif]-->

<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<!-- / Adning. -->

<link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.saipantribune.com/wp-content/uploads/2020/08/cropped-Saipan-Tribune_Favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.saipantribune.com/wp-content/uploads/2020/08/cropped-Saipan-Tribune_Favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.saipantribune.com/wp-content/uploads/2020/08/cropped-Saipan-Tribune_Favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.saipantribune.com/wp-content/uploads/2020/08/cropped-Saipan-Tribune_Favicon-1-270x270.png" />


<script src="/wp-content/themes/worldwide-v1-03/jquery.scrolldepth.min.js"></script>
<script>
jQuery(function() {
  jQuery.scrollDepth();
});
</script>
<script src="//cdn.jsdelivr.net/youtube-google-analytics/8.0.2/lunametrics-youtube.gtm.min.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '537490593378057');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=537490593378057&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50800630-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="post-template-default single single-post postid-338521 single-format-standard">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PN3P65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PN3P65');</script>
<!-- End Google Tag Manager -->


<!-- <script src="screentime.js"></script> -->
<script>
$.screentime({
  fields: [
    { selector: '#home',
      name: 'HomePage'
    },
    { selector: '#contact',
      name: 'Contact Us'
    },
    { selector: '#about',
      name: 'About Us'
    }
    { selector: '#weather',
      name: 'Weather'
    }
    { selector: '#subscription',
      name: 'Subscription'
    }
    { selector: '#advertising',
      name: 'Advertising'
    }
    { selector: '#local',
      name: 'Local'
    }
    { selector: '#sports',
      name: 'Sports'
    }
    { selector: '#opinion',
      name: 'Opinion'
    }
    { selector: '#letter',
      name: 'LetterToTheEditor'
    }
    { selector: '#life',
      name: 'LifeStyle'
    }
    { selector: '#environment',
      name: 'Environment'
    }
    { selector: '#business',
      name: 'Business'
    }
    { selector: '#community',
      name: 'Community'
    }
    { selector: '#campus',
      name: 'CampusLife'
    }
    { selector: '#fotogalleria',
      name: 'Fotogalleria'
    }
    { selector: '#pacific',
      name: 'Pacific'
    }
    { selector: '#obituary',
      name: 'Obituary'
    }
    { selector: '#biba',
      name: 'Biba Marianas'
    }

  ],
  callback: function(data) {
    console.log(data);
    // Logs: { Top: 5, Middle: 3 }
  }
});
</script>

<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">

			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper" ><ul id="menu-st-top-menu" class="top-menu"><li id="menu-item-25868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25868"><a href="https://www.saipantribune.com/">Home</a></li>
<li id="menu-item-25869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25869"><a href="http://www.crh.noaa.gov/forecasts/GUZ004.php">Weather</a></li>
<li id="menu-item-25870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25870"><a href="https://www.saipantribune.com/index.php/advertising/">Advertising</a></li>
<li id="menu-item-26290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26290"><a href="https://www.saipantribune.com/index.php/classifieds-rates-policies/">Classifieds</a></li>
<li id="menu-item-26552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26552"><a href="https://www.saipantribune.com/index.php/subscription/">Subscription</a></li>
<li id="menu-item-26318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26318"><a href="https://www.saipantribune.com/index.php/contact/">Contact Us</a></li>
<li id="menu-item-26317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26317"><a href="https://www.saipantribune.com/index.php/about-us/">About Us</a></li>
<li id="menu-item-282828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282828"><a href="https://www.saipantribune.com/index.php/videos/">Videos</a></li>
<li id="menu-item-332747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332747"><a href="https://www.saipantribune.com/index.php/2020-local-elections/">2020 Local Elections</a></li>
<li id="menu-item-277835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277835"><a href="https://www.facebook.com/saipantribune/">Follow us</a></li>
</ul><div class="clear"></div></div><div class="top-responsive-wrapper" ><div class="menu-st-top-menu-container"><select id="menu-st-top-menu-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Top Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25868 menu-item-depth-0" value="https://www.saipantribune.com/">Home</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25869 menu-item-depth-0" value="http://www.crh.noaa.gov/forecasts/GUZ004.php">Weather</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25870 menu-item-depth-0" value="https://www.saipantribune.com/index.php/advertising/">Advertising</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26290 menu-item-depth-0" value="https://www.saipantribune.com/index.php/classifieds-rates-policies/">Classifieds</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26552 menu-item-depth-0" value="https://www.saipantribune.com/index.php/subscription/">Subscription</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26318 menu-item-depth-0" value="https://www.saipantribune.com/index.php/contact/">Contact Us</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26317 menu-item-depth-0" value="https://www.saipantribune.com/index.php/about-us/">About Us</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282828 menu-item-depth-0" value="https://www.saipantribune.com/index.php/videos/">Videos</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332747 menu-item-depth-0" value="https://www.saipantribune.com/index.php/2020-local-elections/">2020 Local Elections</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277835 menu-item-depth-0" value="https://www.facebook.com/saipantribune/">Follow us</option>
</select></div></div></div><div class="top-navigation-right"><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"></div></div><div class="top-navigation-right-text"><script type="text/javascript">
tday  =new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday");
tmonth=new Array("January","February","March","April","May","June","July","August","September","October","November","December");

function GetClock(){
d = new Date();
nday   = d.getDay();
nmonth = d.getMonth();
ndate  = d.getDate();
nyear = d.getYear();
nhour  = d.getHours();
nmin   = d.getMinutes();
nsec   = d.getSeconds();

if(nyear<1000) nyear=nyear+1900;

     if(nhour ==  0) {ap = " AM";nhour = 12;} 
else if(nhour <= 11) {ap = " AM";} 
else if(nhour == 12) {ap = " PM";} 
else if(nhour >= 13) {ap = " PM";nhour -= 12;}

if(nmin <= 9) {nmin = "0" +nmin;}
if(nsec <= 9) {nsec = "0" +nsec;}


document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+tmonth[nmonth]+" "+ndate+", "+nyear+" "+nhour+":"+nmin+":"+nsec+ap+"";
setTimeout("GetClock()", 1000);
}
window.onload=GetClock;
</script>
<div id="clockbox"></div></div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="https://www.saipantribune.com"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_72/https://www.saipantribune.com/wp-content/uploads/2015/09/saipan-tribune-logo-optimized-400.jpg" alt="" width="400" height="72"/></a>					</div>

					<!-- Right Banner Area -->
<div class="header-right-banner-wrapper">

					<!-- Ad Rotate Banner  -->
					<!-- <!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
					<div class="custom-sidebar widget_search" id="search-4"><div class="gdl-search-form">
					<form method="get" id="searchform" action="https://www.saipantribune.com/">
					<div class="search-text" id="search-text"><label class="search-label">Search News</label>
					<input type="text" value="Type keywords..." name="s" id="s" autocomplete="off" data-default="Type keywords...">
					</div>
					<input type="submit" id="searchsubmit2" value="">
					<div class="clear"></div>
					</form><br>
					<!-- <a href="https://www.saipantribune.com/?s=&amp;s_type=adv"><img style="float:left;margin:-50px -0 0px -150px; width:127px; height:19px" width="127" height="19" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_127,h_19/https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/images/search.png" alt="advanced-search-btn"></a> --><br>
					</div></div>
					<!-- End  of Ad Rotate Banner -->

					<!-- Original Code (Disabled) -->
				<!--
					<div class="header-banner-image" ><a href="/wp-content/uploads/2013/11/custID102adID199.jpeg" target="_blank" ><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.saipantribune.com/wp-content/uploads/2013/11/custID102adID199.jpeg" alt=""/></a></div>				-->

					<!-- End of Original Code (Disabled) -->

					</div>
					<div class="clear"></div>
				</div> <!-- header container -->
			</div> <!-- header wrapper -->

			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-home" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/local-news/">Local</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40 menu-item-depth-1" value="https://www.saipantribune.com/index.php/category/community/">- Community</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/sports/">Sports</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/opinion/">Opinion</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26927 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/letters-to-the-editor/">Letters</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/life-and-style/">Life &#038; Style</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262751 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/supplement/">Supplement</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/environment/">Environment</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/business/">Business</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/campus-life/">Campus Life</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251821 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/youngstyle/">YoungStyle</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25901 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/fotogalleria/">Fotogalleria</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307207 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/health-fitness/">Health</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25903 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/biba-marianas/">BIBA MARIANAS!</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285241 menu-item-depth-0" value="https://www.saipantribune.com/index.php/category/obituary/">Obituary</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-home-1" class="sf-menu"><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="https://www.saipantribune.com/index.php/category/local-news/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.saipantribune.com/index.php/category/community/">Community</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.saipantribune.com/index.php/category/sports/">Sports</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://www.saipantribune.com/index.php/category/opinion/">Opinion</a></li>
<li id="menu-item-26927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26927"><a href="https://www.saipantribune.com/index.php/category/letters-to-the-editor/">Letters</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.saipantribune.com/index.php/category/life-and-style/">Life &#038; Style</a></li>
<li id="menu-item-262751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262751"><a href="https://www.saipantribune.com/index.php/category/supplement/">Supplement</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.saipantribune.com/index.php/category/environment/">Environment</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.saipantribune.com/index.php/category/business/">Business</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.saipantribune.com/index.php/category/campus-life/">Campus Life</a></li>
<li id="menu-item-251821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251821"><a href="https://www.saipantribune.com/index.php/category/youngstyle/">YoungStyle</a></li>
<li id="menu-item-25901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25901"><a href="https://www.saipantribune.com/index.php/category/fotogalleria/">Fotogalleria</a></li>
<li id="menu-item-307207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307207"><a href="https://www.saipantribune.com/index.php/category/health-fitness/">Health</a></li>
<li id="menu-item-25903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25903"><a href="https://www.saipantribune.com/index.php/category/biba-marianas/">BIBA MARIANAS!</a></li>
<li id="menu-item-285241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285241"><a href="https://www.saipantribune.com/index.php/category/obituary/">Obituary</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div><div class="header-top-marquee" style="display:block;"><div class="marquee-wrapper"><div class="marquee"><div style="padding: 1px 150px 0px 100px"><a href="https://www.saipantribune.com/index.php/breaking-news-cnmi-positive-cases-now-at-135/" >BREAKING NEWS: CNMI positive cases now at 135</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->

		</div> <!-- header outer wrapper -->



		<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">
       <div style="background:#ffffff !important;">
                <div class="a-single a-163"><div align="center"><a class="gofollow" data-track="MTYzLDAsMSwxMA==" href="https://www.saipantribune.com/wp-content/uploads/2021/02/mcdo-2021-Banner-online.gif"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1135,h_180/https://www.saipantribune.com/wp-content/uploads/2021/02/TOP-BANNER-ROTATION-AD.gif" width="1135" height="180" /></a></div></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->        </div>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
		<div id="post-338521" class="post-338521 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-kids">
	<div class="page-wrapper normal-sidebar single-blog both-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-both-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 nine columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h5 class="super-title"></h5><h1 class="blog-title"><a href="https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/">What’s behind America’s insistence on instilling grit in kids?</a></h1><h5 class="sub-title"></h5><div class="blog-info-wrapper gdl-item-border"><div class="blog-author"><span class="head">By</span> <span><a href="https://www.saipantribune.com/index.php/author/saipantribunecontributor/" title="Posts by Paige Gray (Fort Lewis College)" rel="author">Paige Gray (Fort Lewis College)</a></span> </div><span style="color: #333333;"> | </span><div class="blog-date"><span class="head">Posted on</span> <a href="https://www.saipantribune.com/index.php/2021/02/16/" >Feb 16 2021</a></div><div class="blog-tag"><span class="head"><br>Tag: </span> <a href="https://www.saipantribune.com/index.php/tag/kids/" rel="tag">kids</a></div><div class="clear"></div></div><div class="blog-content"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.saipantribune.com%2Findex.php%2Fwhats-behind-americas-insistence-on-instilling-grit-in-kids%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=What%E2%80%99s%20behind%20America%E2%80%99s%20insistence%20on%20instilling%20grit%20in%20kids%3F&url=https%3A%2F%2Fwww.saipantribune.com%2Findex.php%2Fwhats-behind-americas-insistence-on-instilling-grit-in-kids%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('What%E2%80%99s%20behind%20America%E2%80%99s%20insistence%20on%20instilling%20grit%20in%20kids%3F' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.saipantribune.com%2Findex.php%2Fwhats-behind-americas-insistence-on-instilling-grit-in-kids%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=What%E2%80%99s%20behind%20America%E2%80%99s%20insistence%20on%20instilling%20grit%20in%20kids%3F https%3A%2F%2Fwww.saipantribune.com%2Findex.php%2Fwhats-behind-americas-insistence-on-instilling-grit-in-kids%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=What%E2%80%99s%20behind%20America%E2%80%99s%20insistence%20on%20instilling%20grit%20in%20kids%3F https%3A%2F%2Fwww.saipantribune.com%2Findex.php%2Fwhats-behind-americas-insistence-on-instilling-grit-in-kids%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.saipantribune.com%2Findex.php%2Fwhats-behind-americas-insistence-on-instilling-grit-in-kids%2F&redirect_uri=https%3A%2F%2Fwww.saipantribune.com%2Findex.php%2Fwhats-behind-americas-insistence-on-instilling-grit-in-kids%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>THE CONVERSATION—In the same way that actual grit accumulates in the cracks and crevices of the landscape, our cultural insistence on possessing grit has gradually come to the forefront of child-rearing and education reform.</p>
<p>Recent academic papers on grit include the education-leadership dissertation project of New England College’s Austin Garofalo, titled <em>Teaching the Character Competencies of Growth Mindset and Grit To Increase Student Motivation in the Classroom</em>, and UMass Dartmouth professor Kenneth J. Saltman’s <em>The Austerity School: Grit, Character, and the Privatization of Public Education</em>.</p><!-- WordPress Ads Manager plugin by Crunchify.com - Middle post Ad START --><div style="text-align:left;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5031328045163063"
     data-ad-slot="4854819209"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div><!-- WordPress Ads Manager plugin by Crunchify.com - Middle post Ad END -->
<p>In contrast to the range of perspectives on grit offered in academia, the popular media will often frame it as an essential characteristic for healthy, productive maturation—and certainly a necessary component for academic success.</p>
<p>In 2012, Paul Tough’s book on the topic, <em>How Children Succeed: Grit, Curiosity and the Hidden Power of Character</em>, was a critical and commercial success, earning positive acclaim from <em>Kirkus Reviews, The Economist, The New York Times, Slate</em>—and even former Secretary of Education Arne Duncan.</p>
<p>And last year, in a column for <em>The Washington Post</em>, Judy Holland, editor and founder of ParentInsider.com, wrote that the “coddled kids” of the “’self-esteem’ movement in the 1980s” produced children who were “softer, slower, and less likely to persevere.”</p>
<p>“Grit is defined as passion and perseverance in pursuit of long-term goals,” she continued. “Grit determines who survives at West Point, who finals at the National Spelling Bee, and who is tough enough not to be a quitter.”</p>
<p>As someone who specializes in children’s literature and cultural attitudes toward childhood, I’ve been interested in this insistence on fostering grit. I’ve also taught writing and literature over the past year to West Point cadets, who, it seems, must learn how to acquire this somewhat elusive quality.</p>
<p>But I can’t help but wonder if we’re talking about grit in an unproductive way. And maybe one of the problems is that it’s presented as a concept: abstract, indeterminate and somewhat magical or mysterious.</p>
<p>How can we define grit, or the idea behind it, in a way that means something? What if we’re not framing the discussion of grit in the right way, since grit can mean something entirely different for a kid living in the Chicago’s South Side than it does for a kid living in the suburbs?</p>
<p>A slippery buzzword?</p>
<p>In 2014, National Public Radio’s Tovia Smith looked at how educators and researchers are using the concept of grit in the classroom. She interviewed MacArthur Genius Grant recipient Angela Duckworth, associate professor of psychology at the University of Pennsylvania and author of <em>Grit: The Power of Passion and Perseverance</em>, which was published in May. In it, she considers how teaching grit can revolutionize students’ educational development.</p>
<p>“This quality of being able to sustain your passions, and also work really hard at them, over really disappointingly long periods of time, that’s grit,” Duckworth told Smith in the NPR segment. Expanding on the national significance of grit, Duckworth added, “It’s a very, I think, American idea in some ways—really pursuing something against all odds.”</p>
<p>But more recently, Duckworth has backtracked from some of her earlier advocacy. In March she told NPR’s Anya Kamenetz that the “enthusiasm” for grit “is getting ahead of the science.” And Duckworth has since resigned from the board of a California education group that’s working to find a way to measure grit.</p>
<p>As Kamenetz notes, part of the problem with buzzwords like “grit”—and the attempt to measure or implement them in the classroom—”is inherent in the slippery language we use to describe them.”</p>
<p>Is grit something that can even be taught? Can we measure it? Is it a trait or a skill? If a quality like grit is a trait, then it may be genetic, which would make it difficult to simply instill in kids. If it’s a skill or habit, only then can it be coached or taught.</p>
<p>Grit’s place in children’s literature</p>
<p>The <em>Oxford English Dictionary</em> tells us that grit—the kind that describes “firmness or solidity of character; indomitable spirit or pluck; stamina”—originated as American slang in the early 19th century. It’s easy to see its kinship to the other definition of grit: “minute particles of stone or sand, as produced by attrition or disintegration.”</p>
<p>It’s come to represent a refusal to give up, no matter the odds—a refusal to wash away, break down or completely dissolve.</p>
<p>American children’s literature has long had “gritty” protagonists: characters who’ve arguably instilled moralistic values of bravery, industry and integrity in generations of readers.</p>
<p>In the late 19th and early 20th centuries, another word featured in the <em>Oxford English Dictionary’</em>s “grit” definition figured more prominently in mainstream children’s literature—pluck.</p>
<p>Mark Twain’s Tom Sawyer and Huck Finn both exhibited pluck, seen in their wily charm, adventurous spirit, and underlying moral conscience. But the notion of pluck, grit’s forefather, was largely popularized in Horatio Alger’s stories, which are known for their hardworking young male protagonists trying to eke out livings and educate themselves within the American urban landscape.</p>
<p>“Dick knew he must study hard, and he dreaded it,” Alger wrote in his landmark text, <em>Ragged Dick</em>. “But Dick had good pluck. He meant to learn, nevertheless, and resolved to buy a book with his first spare earnings.”</p>
<p>Though he hates it, Dick studies hard because he believes he needs an education “to win a respectable position in the world.”</p>
<p>The determined, plucky child figure arguably evolved into one of grit through Mattie Ross in Charles Portis’ 1968 western novel of revenge set in the late 19th century.</p>
<p>The novel quickly establishes Mattie’s resilience and resolve, which solidify after the murder of Mattie’s father. Mattie, reflecting on her doggedness, says, “People do not give it credence that a fourteen-year-old girl could leave home and go off in the wintertime to avenge her father’s blood.”</p>
<p>Grit to what end?</p>
<p>Mattie Ross and Horatio Alger’s clever street boys helped shape an American ideal of youthful grit. But these fictional characters asserted their grit because they had goals. What good is grit if you feel like you have nothing to strive for?</p>
<p>In early children’s literature for African-Americans, publications such as W.E.B. Du Bois’ monthly youth magazine <em>The Brownies’ Book</em> attempted to also give its young readers an idea of what they could achieve. While much of American children’s literature during the turn of the last century—and even today—filters ideas of grit through the perspective of the middle-class white child, <em>The Brownies’ Book</em> specifically addressed the lives and experiences of African-American children. First published in 1920, the magazine encouraged African-American children to fully embrace their cultural identities, participate in their communities and become citizens of the world.</p>
<p>But that was 1920, during the dawn of the Harlem Renaissance, a time when the work of African-American artists, activists and thinkers brought newfound optimism to the push for racial equality and cultural pride. Over the course of the 20th century, circumstances for many children of minority communities changed. As <em>Atlantic</em> writer Ta-Nehisi Coates has explained, a public policy of ghettoization has left many urban school districts impoverished and underserved, with few examples of hope or achievement outside the drug trade. Yes, kids could develop grit—they could find confidence, diligence and resilience outside the law—a version of grit demonized by mainstream society.</p>
<p>David Simon’s Baltimore-set HBO series <em>The Wire</em> illustrates the narrow possibilities for black kids growing up in the city. Grit, as depicted in <em>The Wire</em>, comes via success in the drug trade. This kind of grit has the bottom line of economic gain. It’s not about a search for identity, cultural understanding or artistry because kids don’t think they have the same opportunities and potential highlighted in the issues of <em>The Brownies’ Book</em>.</p>
<p>A 2014 study from the U.S. Department of Education Office for Civil Rights found that in America, there still exists a pattern of racial inequality in public schools, whether it’s course offerings, teacher performance or student expulsion. These statistics—the same as those echoed in <em>The Wire</em>—leave many somber, dejected, angry or, too often, complacent.</p>
<p>So how can students have—or learn—grit when all kids face different realities—different struggles, different dreams and different social structures?</p>
<p>Yes, it’s important to reevaluate the education system, as monumental a task that may be. But all institutional or systemic change starts with the individual.</p>
<p>“A lot of what <em>The Wire</em> was about sounds cynical to people,” Simon said in a 2009 <em>Vice</em> interview. “I think it’s very cynical about institutions and their ability to reform. I don’t deny that, but I don’t think it’s at all cynical about people.”</p>
<p>Maybe the first step is to think of grit not as something to cultivate in students. Instead, maybe grit is the debris—the dream—that lingers. If children and young adults get that piece of grit stuck to them, they’ll be motivated to keep going until the grit is gone.</p>
<p>Perhaps the job of adults, then, isn’t to tell kids to buckle down and work through adversity. It’s about opening their eyes to the innumerable possibilities before them—so they’ll want to persevere in the first place.</p>
<p><em>The Conversation is an independent and nonprofit source of news, analysis and commentary from academic experts. This article is republished from The Conversation under a Creative Commons license. Read the original article here: https://theconversation.com/whats-behind-americas-insistence-on-instilling-grit-in-kids-65314.</em></p>
<p>Paige Gray (Fort Lewis College)</p>
<!-- WordPress Ads Manager plugin by Crunchify.com - After post Ad START --><div style="text-align:center;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Text and Display ads bottom of page -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5031328045163063"
     data-ad-slot="1215641224"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-fi+g+g8-7k-i7"
data-ad-client="ca-pub-5031328045163063"
data-ad-slot="8904073953"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5031328045163063"
     data-ad-slot="4078915859"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>--></p></div><!-- WordPress Ads Manager plugin by Crunchify.com - After post Ad END --><div class="clear"></div></div></div><div class='about-author-wrapper'><div class='about-author-avartar'><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/42816ceb1c2425b05d190dc1ad5e825e?s=90&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/42816ceb1c2425b05d190dc1ad5e825e?s=180&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-90 photo' height='90' width='90' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/42816ceb1c2425b05d190dc1ad5e825e?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/42816ceb1c2425b05d190dc1ad5e825e?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript></div><div class='about-author-info'><h5 class='about-author-title'>Paige Gray (Fort Lewis College)  </h5></div><div class='clear'></div></div><div class="social-shares"><ul></ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Previous Story</div><h3 class="previous-post-title"><a href="https://www.saipantribune.com/index.php/final-programmatic-agreement-section-one/" rel="prev">Final Programmatic Agreement: Section one</a></h3></div></div><div class="clear"></div></div><a name="condolence"></a><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border" >Related Posts</h3><div class="row"><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.saipantribune.com/index.php/no-covid-vaccine-for-kids-just-yet/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_595,h_340/https://www.saipantribune.com/wp-content/uploads/2020/10/Vaccination-pix-400x230.jpg" alt="" width="595" height="340"/></a><div class="blog-comment"><i class="icon-comments"></i><a href="https://www.saipantribune.com/index.php/no-covid-vaccine-for-kids-just-yet/#respond"><span class="dsq-postid" data-dsqidentifier="334742 https://www.saipantribune.com/?p=334742">0</span></a></div></div><h2 class="blog-title"><a href="https://www.saipantribune.com/index.php/no-covid-vaccine-for-kids-just-yet/">No COVID vaccine for kids just yet</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Posted On</span> <a href="https://www.saipantribune.com/index.php/2020/12/08/" >Dec 08 2020</a></div><div class="blog-author"><span class="separator">, </span><span class="head">By</span> <a href="https://www.saipantribune.com/index.php/author/justinnuata/" title="Posts by Justine Nauta" rel="author">Justine Nauta</a></div><div class="clear"></div></div></div></div></div><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.saipantribune.com/index.php/snap-eds-sidewalk-gameboards-promote-physical-activity-in-kids/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_595,h_340/https://www.saipantribune.com/wp-content/uploads/2020/10/SNAP-Ed-pix1-copy-400x230.jpg" alt="" width="595" height="340"/></a><div class="blog-comment"><i class="icon-comments"></i><a href="https://www.saipantribune.com/index.php/snap-eds-sidewalk-gameboards-promote-physical-activity-in-kids/#respond"><span class="dsq-postid" data-dsqidentifier="332068 https://www.saipantribune.com/?p=332068">0</span></a></div></div><h2 class="blog-title"><a href="https://www.saipantribune.com/index.php/snap-eds-sidewalk-gameboards-promote-physical-activity-in-kids/">SNAP-Ed’s sidewalk gameboards promote physical activity in kids</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Posted On</span> <a href="https://www.saipantribune.com/index.php/2020/10/23/" >Oct 23 2020</a></div><div class="blog-author"><span class="separator">, </span><span class="head">By</span> <a href="https://www.saipantribune.com/index.php/author/pressrelease/" title="Posts by Press Release" rel="author">Press Release</a></div><div class="clear"></div></div></div></div></div><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.saipantribune.com/index.php/uscis-executes-new-law-on-citizenship-of-us-kids-abroad/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_595,h_340/https://www.saipantribune.com/wp-content/uploads/2020/09/LOCAL-NEWS_4-400x230.jpg" alt="" width="595" height="340"/></a><div class="blog-comment"><i class="icon-comments"></i><a href="https://www.saipantribune.com/index.php/uscis-executes-new-law-on-citizenship-of-us-kids-abroad/#respond"><span class="dsq-postid" data-dsqidentifier="331904 https://www.saipantribune.com/?p=331904">0</span></a></div></div><h2 class="blog-title"><a href="https://www.saipantribune.com/index.php/uscis-executes-new-law-on-citizenship-of-us-kids-abroad/">USCIS executes new law on citizenship of US.kids abroad</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Posted On</span> <a href="https://www.saipantribune.com/index.php/2020/10/21/" >Oct 21 2020</a></div><div class="blog-author"><span class="separator">, </span><span class="head">By</span> <a href="https://www.saipantribune.com/index.php/author/pressrelease/" title="Posts by Press Release" rel="author">Press Release</a></div><div class="clear"></div></div></div></div></div><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.saipantribune.com/index.php/tsl-foundation-backs-programs-for-women-kids/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_595,h_340/https://www.saipantribune.com/wp-content/uploads/2020/10/TSLFPR-Donation-Pix-111-400x230.jpg" alt="til" width="595" height="340"/></a><div class="blog-comment"><i class="icon-comments"></i><a href="https://www.saipantribune.com/index.php/tsl-foundation-backs-programs-for-women-kids/#respond"><span class="dsq-postid" data-dsqidentifier="331247 https://www.saipantribune.com/?p=331247">0</span></a></div></div><h2 class="blog-title"><a href="https://www.saipantribune.com/index.php/tsl-foundation-backs-programs-for-women-kids/">TSL Foundation backs programs for women, kids</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Posted On</span> <a href="https://www.saipantribune.com/index.php/2020/10/09/" >Oct 09 2020</a></div><div class="blog-author"><span class="separator">, </span><span class="head">By</span> <a href="https://www.saipantribune.com/index.php/author/pressrelease/" title="Posts by Press Release" rel="author">Press Release</a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="comment-wrapper">
<div id="disqus_thread"></div>
</div><span style="color:#800000; font-weight:bold;">Disclaimer:</span> Comments are moderated. They will not appear immediately or even on the same day. Comments should be related to the topic. Off-topic comments would be deleted. Profanities are not allowed. Comments that are potentially libelous, inflammatory, or slanderous would be deleted.</div></div><div class='three columns mb0 gdl-left-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y right'><div class='sidebar-wrapper'><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-173" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-170" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-123" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-151" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-169" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-165" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-166" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-168" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-164" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-162" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-160" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-161" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-109" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-141" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-134" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-143" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-157" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-152" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-153" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-154" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-145" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-148" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-136" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-135" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-149" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-150" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-144" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-129" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-139" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-137" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-140" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar widget_sp_image" id="widget_sp_image-3" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Today&#8217;s Front Page</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><a href="https://www.saipantribune.com/wp-content/uploads/2021/02/Page-1_02-16-2021.jpg" target="_blank" class="widget_sp_image-image-link" title="Today&#8217;s Front Page"><img width="1500" height="2022" alt="October 2020" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1500/https://www.saipantribune.com/wp-content/uploads/2021/02/Page-1_02-16-2021.jpg 1500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_223/https://www.saipantribune.com/wp-content/uploads/2021/02/Page-1_02-16-2021-223x300.jpg 223w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_760/https://www.saipantribune.com/wp-content/uploads/2021/02/Page-1_02-16-2021-760x1024.jpg 760w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.saipantribune.com/wp-content/uploads/2021/02/Page-1_02-16-2021-768x1035.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1139/https://www.saipantribune.com/wp-content/uploads/2021/02/Page-1_02-16-2021-1139x1536.jpg 1139w" sizes="(max-width: 1500px) 100vw, 1500px" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1500/https://www.saipantribune.com/wp-content/uploads/2021/02/Page-1_02-16-2021.jpg" /></a></div><div class="custom-sidebar widget_sp_image" id="widget_sp_image-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">TAGA Plus</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><a href="https://tagaplus.saipantribune.com/" target="_blank" class="widget_sp_image-image-link" title="TAGA Plus"><img width="500" height="651" alt="January - March 2021 Issue" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.saipantribune.com/wp-content/uploads/2021/01/TAGA-Plus-JAN2021_OnlineCover.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_230/https://www.saipantribune.com/wp-content/uploads/2021/01/TAGA-Plus-JAN2021_OnlineCover-230x300.jpg 230w" sizes="(max-width: 500px) 100vw, 500px" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://www.saipantribune.com/wp-content/uploads/2021/01/TAGA-Plus-JAN2021_OnlineCover.jpg" /></a></div><div class="custom-sidebar widget_text" id="text-29" >			<div class="textwidget"><div style="background-color: #860038; color: #fff; text-transform: uppercase; padding: 5px; padding-left: 10px; margin-bottom: 20px; font-size: 15px;"><a style="color: #fff;" href="https://www.saipantribune.com/index.php/category/erratum/">Erratum</a></div>
</div>
		</div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-159" ><div class="a-single a-189"><div align="center"><a class="gofollow" data-track="MTg5LDAsMSwxMA==" href="https://www.docomopacific.com/link"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_285,h_315/https://www.saipantribune.com/wp-content/uploads/2020/12/Docomo-Web-122420.gif" width="285" height="315" /></a></div></div></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-155" ><div class="a-single a-186"><div align="center"><a class="gofollow" data-track="MTg2LDAsMSwxMA==" href="https://www.saipantribune.com/wp-content/uploads/2021/02/CHCC-Covid19-Vaccines-in-the-CNMI-WEB.gif"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_285,h_315/https://www.saipantribune.com/wp-content/uploads/2021/02/CHCC-Covid19-Vaccines-in-the-CNMI-WEB-2.gif" width="285" height="315" /></a></div></div></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-171" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-174" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-172" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-158" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-163" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-156" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-167" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-138" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-130" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-127" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar adrotate_widgets" id="adrotate_widgets-124" ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="custom-sidebar widget_listcategorypostswidget" id="listcategorypostswidget-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">RECENT NEWS</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li class="current"><a href="https://www.saipantribune.com/index.php/whats-behind-americas-insistence-on-instilling-grit-in-kids/" title="What’s behind America’s insistence on instilling grit in kids?">What’s behind America’s insistence on instilling grit in kids?</a></li><li ><a href="https://www.saipantribune.com/index.php/final-programmatic-agreement-section-one/" title="Final Programmatic Agreement: Section one">Final Programmatic Agreement: Section one</a></li><li ><a href="https://www.saipantribune.com/index.php/sashimi-and-me/" title="Sashimi and Me">Sashimi and Me</a></li><li ><a href="https://www.saipantribune.com/index.php/sweet-and-sour-senescent-sonnets/" title="Sweet and sour senescent sonnets">Sweet and sour senescent sonnets</a></li><li ><a href="https://www.saipantribune.com/index.php/cnmi-probate-12-things-an-executor-should-do/" title="CNMI Probate: 12 things an executor should do">CNMI Probate: 12 things an executor should do</a></li><li ><a href="https://www.saipantribune.com/index.php/covid-concerns-conniption-a-w-a-r-d-burns/" title="COVID Concerns/Conniption A.W.A.R.D. Burns  ">COVID Concerns/Conniption A.W.A.R.D. Burns  </a></li></ul><a href="https://www.saipantribune.com/index.php/category/opinion/" > </a></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Community</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/community-briefs-february-10-2021/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2020/09/LOCAL-NEWS_5-75x52.jpg" alt="" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/community-briefs-february-10-2021/"> 
								Community Briefs - February 10, 2021 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2021/02/10/" >Posted On  Feb 10 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/community-briefs-february-4-2021/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2020/09/LOCAL-NEWS_4-75x52.jpg" alt="" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/community-briefs-february-4-2021/"> 
								COMMUNITY BRIEFS - February 4, 2021 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2021/02/04/" >Posted On  Feb 04 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/community-briefs-february-1-2021/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2020/09/LOCAL-NEWS_1-75x52.jpg" alt="" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/community-briefs-february-1-2021/"> 
								Community Briefs - February 1, 2021 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2021/02/01/" >Posted On  Feb 01 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Life and Style</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/making-new-memories-of-food-and-fun-at-the-miyako/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2020/09/MIYAKO2-75x52.jpg" alt="" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/making-new-memories-of-food-and-fun-at-the-miyako/"> 
								Making new memories of food and fun at the Miyako 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2020/09/11/" >Posted On  Sep 11 2020</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/a-book-on-culture-tradition-and-over-100-chamoru-recipes/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2020/06/CHAMORU2-1-75x52.jpg" alt="" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/a-book-on-culture-tradition-and-over-100-chamoru-recipes/"> 
								A book on culture, tradition and over 100 Chamoru recipes 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2020/06/01/" >Posted On  Jun 01 2020</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/pss-seminar-aims-to-make-libraries-future-ready/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2018/09/Libraries-pix-75x52.jpg" alt="" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/pss-seminar-aims-to-make-libraries-future-ready/"> 
								PSS seminar aims to make libraries future-ready 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2018/09/10/" >Posted On  Sep 10 2018</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-10" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Environment</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/a-walk-for-water/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2021/02/A-Walk-pix-111-75x52.jpg" alt="a walk" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/a-walk-for-water/"> 
								A walk for water 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2021/02/11/" >Posted On  Feb 11 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/join-the-cleanup-at-marine-beach-this-saturday/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2020/09/ENVIRONMENT-75x52.jpg" alt="" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/join-the-cleanup-at-marine-beach-this-saturday/"> 
								Join the cleanup at Marine Beach this Saturday 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2021/02/04/" >Posted On  Feb 04 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/plant500marianas-extended-until-feb-14/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2021/02/Plant-pix-1-11-75x52.jpg" alt="plant" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/plant500marianas-extended-until-feb-14/"> 
								#Plant500Marianas extended until Feb. 14 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2021/02/04/" >Posted On  Feb 04 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-8" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">CAMPUS LIFE</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/mcs-q1-honorees/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2019/07/ST_Headlines_CAMPUS-LIFE-75x52.jpg" alt="" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/mcs-q1-honorees/"> 
								MCS Q1 HONOREES 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2019/11/01/" >Posted On  Nov 01 2019</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/nmc-to-host-another-free-info-session/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2019/07/Info-session-pix-75x52.jpg" alt="" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/nmc-to-host-another-free-info-session/"> 
								NMC to host another free info session 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2019/07/31/" >Posted On  Jul 31 2019</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/new-faces-new-school-year-at-mount-carmel/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2019/07/ST_Headlines_CAMPUS-LIFE-75x52.jpg" alt="" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/new-faces-new-school-year-at-mount-carmel/"> 
								New faces, new school year at Mount Carmel 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2019/07/22/" >Posted On  Jul 22 2019</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-7" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">BIBA MARIANAS!</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
										
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/rising-star-elvis-han-visits-marianas/"> 
								Rising star Elvis Han visits Marianas 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2019/10/04/" >Posted On  Oct 04 2019</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/mva-woos-mice-travel-at-beijing-workshop/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2019/09/MICE-pix1-75x52.jpg" alt="" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/mva-woos-mice-travel-at-beijing-workshop/"> 
								MVA woos MICE travel at Beijing workshop 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2019/09/05/" >Posted On  Sep 05 2019</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="https://www.saipantribune.com/index.php/guam-governor-joins-gvb-delegation-to-woo-japan/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_75,h_52/https://www.saipantribune.com/wp-content/uploads/2019/09/GVB-pix1-75x52.jpg" alt="" width="75" height="52"/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="https://www.saipantribune.com/index.php/guam-governor-joins-gvb-delegation-to-woo-japan/"> 
								Guam governor joins GVB delegation to woo Japan 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="https://www.saipantribune.com/index.php/2019/09/03/" >Posted On  Sep 03 2019</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar wp_forecast_widget" id="wp-forecast-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Weather Forecast</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=OCN|MP|MP000|SAIPAN|&amp;metric=1" target="_blank" >Saipan Northern Mariana Islands</a></div>
<div>February 16, 2021, 8:23 PM</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_64,h_40/https://www.saipantribune.com/wp-content/plugins/wp-forecast/icons/33.gif' alt='Clear' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Clear<br/>26&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>real feel: 27&deg;C</div>
<div>current pressure: 1010 mb</div>
<div>humidity: 86%</div>
<div>wind speed: 2 m/s E</div>
<div>wind gusts: 2 m/s</div>
<div>UV-Index: 0</div>
<div>sunrise: 6:41 AM</div>
<div>sunset: 6:21 PM</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2021 AccuWeather, Inc.</a></div></div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div><div class="custom-sidebar widget_text" id="text-28" >			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Text and Display ad --><br />
<ins class="adsbygoogle" style="display:block"
     data-ad-client="ca-pub-5031328045163063"
     data-ad-slot="4554085237"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

                 </div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="four columns gdl-footer-1 mb0"><div class="custom-sidebar widget_sp_image" id="widget_sp_image-4" ><h3 class="custom-sidebar-title">ABOUT US</h3><img width="150" height="125" alt="ABOUT US" class="attachment-full" style="max-width: 100%;" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_125/https://www.saipantribune.com/wp-content/uploads/2019/07/saipan-tribune-logo-footer1.jpg" /></div></div><div class="eight columns gdl-footer-2 mb0"><div class="custom-sidebar widget_text" id="text-24" ><h3 class="custom-sidebar-title">&nbsp;</h3>			<div class="textwidget"><p>The Saipan Tribune gives its readers timely, accurate, balanced, and wide-ranging coverage of what is happening in the Northern Mariana Islands and around the globe.</p>
</div>
		</div><div class="custom-sidebar widget_text" id="text-27" >			<div class="textwidget"><p><span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=38Ciq5b5XLQ8E2nVrHpLgoYVLjgCIx1A0Hug96hoQwnfOVJe0IX7dPuMSXtS"></script></span></p>
</div>
		</div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								<center><a href='https://www.saipantribune.com/index.php/sitemap/'>Sitemap</a> &nbsp; &nbsp;<a href='https://www.saipantribune.com/index.php/policy/'>Policy</a></center><br/>Copyright © 2021 Saipan Tribune							</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<div class="wpgdprc wpgdprc-consent-bar" style="display: none;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" ><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>This site uses functional cookies and external scripts to improve your experience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">More information</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" >Accept</button></div></div></div></div><script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.saipantribune.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.saipantribune.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.saipantribune.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.saipantribune.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.saipantribune.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.saipantribune.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.saipantribune.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.saipantribune.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.saipantribune.com\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/spntribu\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.saipantribune.com\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.saipantribune.com\/index.php\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"saipantribune"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"338521 https:\/\/www.saipantribune.com\/?p=338521","disqusShortname":"saipantribune","disqusTitle":"What\u2019s behind America\u2019s insistence on instilling grit in kids?","disqusUrl":"https:\/\/www.saipantribune.com\/index.php\/whats-behind-americas-insistence-on-instilling-grit-in-kids\/","postId":"338521"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.saipantribune.com\/wp-admin\/admin-ajax.php","nonce":"fce007f00e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.saipantribune.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"277643":{"page_id":"277653","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.saipantribune.com\/index.php\/thank-you-for-subscribing\/"},"233606":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"233605":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.saipantribune.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.saipantribune.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.saipantribune.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});
/* iFrame */
jQuery('a.fancybox-iframe,area.fancybox-iframe,li.fancybox-iframe a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'70%','height':'90%','titleShow':false,'titlePosition':'float','titleFromAlt':true,'allowfullscreen':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.saipantribune.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"ca498aa7e6","isMultisite":"","path":"\/","blogId":"","consentVersion":"1","consents":[{"id":"4","required":true,"placement":"footer","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"3","required":true,"placement":"footer","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"2","required":true,"placement":"footer","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"1","required":true,"placement":"footer","content":"<script type=\"text\/javascript\"><\/script>"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1596347603'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"700","slideshowSpeed":"8000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-content/themes/worldwide-v1-03/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-includes/js/comment-reply.min.js?ver=22f0fd3f40477c04c6a7b0d0b57b7d1c'></script>
<script type='text/javascript' src='https://www.saipantribune.com/wp-includes/js/wp-embed.min.js?ver=22f0fd3f40477c04c6a7b0d0b57b7d1c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7iqfix = {"recaptcha_empty":"Please verify that you are not a robot."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en_US&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'align': divs[ j ].getAttribute( 'data-align' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );

document.addEventListener( 'wpcf7spam', function( event ) {
	
	var wpcf7forms = document.getElementsByClassName( 'wpcf7' );
	
	Array.prototype.forEach.call( wpcf7forms, function( form ) {
		
		if( form.getAttribute( 'id' ) != event.target.getAttribute( 'id' ) ) {
			return;
		}
		
		var response  = form.querySelector( 'input[name="g-recaptcha-response"]' );
		var recaptcha = form.querySelector( 'div.wpcf7-recaptcha' );
		if( '' === response.value ) {
			var recaptchaWrapper = recaptcha.parentElement;
			wpcf7.notValidTip( recaptchaWrapper, wpcf7iqfix.recaptcha_empty );
		}
	} );
} );
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Privacy Settings</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="4">Advertising</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="3">Preferences</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Marketing</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Necessary</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Privacy Settings</p><p>This site uses functional cookies and external scripts to improve your experience. Which cookies and scripts are used and how they impact your visit is specified on the left. You may change your settings at any time. Your choices will not impact your visit.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="4"><p class="wpgdprc-consent-modal__title">Advertising</p><p>These cookies are necessary for the website to function and cannot be switched off in our systems. They are usually only set in response to actions made by you which amount to a request for services, such as setting your privacy preferences, logging in or filling in forms.</p>
<p>You can set your browser to block or alert you about these cookies, but some parts of the site will not then work. These cookies do not store any personally identifiable information.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="3"><p class="wpgdprc-consent-modal__title">Preferences</p><p>These cookies are necessary for the website to function and cannot be switched off in our systems. They are usually only set in response to actions made by you which amount to a request for services, such as setting your privacy preferences, logging in or filling in forms.</p>
<p>You can set your browser to block or alert you about these cookies, but some parts of the site will not then work. These cookies do not store any personally identifiable information.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><p class="wpgdprc-consent-modal__title">Marketing</p><p>These cookies are necessary for the website to function and cannot be switched off in our systems. They are usually only set in response to actions made by you which amount to a request for services, such as setting your privacy preferences, logging in or filling in forms.</p>
<p>You can set your browser to block or alert you about these cookies, but some parts of the site will not then work. These cookies do not store any personally identifiable information.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><p class="wpgdprc-consent-modal__title">Necessary</p><p>These cookies are necessary for the website to function and cannot be switched off in our systems. They are usually only set in response to actions made by you which amount to a request for services, such as setting your privacy preferences, logging in or filling in forms.</p>
<p>You can set your browser to block or alert you about these cookies, but some parts of the site will not then work. These cookies do not store any personally identifiable information.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" >Accept</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div>
<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<!-- / Adning. -->


<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="saipantribune.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
</body>
</html>